Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 165 de 172 PrimerPrimer ... 65115155163164165166167 ... ÚltimoÚltimo
    Resultados 1,641 al 1,650 de 1716
    1. #1641
      Senior Member Avatar de Samuts1984
      Ingreso
      27-mayo-2016
      Ubicación
      Alhaurin de la torre
      Mensajes
      880
      Agradecimientos
      142
      Agradecido 147 Veces en 136 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por alcapa Ver mensaje
      Gracias, pensaba que la regeneracion seguía porque ademas del ventilador huele a quemado...

      Enviado desde mi SM-A310F mediante Tapatalk
      Si el olor a quemado es de la regeneracion, es como cuando quemas un papel en una habitacion aunque se apague sigue oliendo. Espero que se te solucione dando un poco de caña porque la reparacion no es nada barata aunque creo que se puede limpiar en un taller, ya nos informaras


      Enviado desde mi iPhone utilizando Tapatalk

    2. El usuario te da las gracias por Samuts1984 Un post muy útil!

      tedico (31/05/2018)

    3. #1642
      Senior Member Avatar de webyako
      Ingreso
      15-julio-2016
      Ubicación
      Madrid
      Mensajes
      419
      Agradecimientos
      119
      Agradecido 83 Veces en 71 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por tedico Ver mensaje
      Bueno, pues tras veinteseis mil y pico kilómetros me aparece un problems en Filtro de Partículas.

      Tras mirar el manual, mañana cuando vaya a trabajar lo pondré en modo S y a ver si se quita. Espero que se quede en nada.

      Pero yo me pregunto, ¿las famosas regeneraciones no son precisamente para que no pase esto...?

      En fin, espero que mañana quede esto en una simple anecdota.

      Saludos.

      Enviado con Tapatalk
      Cuenta un poco como son tus trayectos, dejas que acaben las regeneraciones?

      En el greenline que tenia y ahora mi hermano, 60.000 km y el FAP ni pio, enel scout de ahora 30.000 y de momento nada.

      Con la caravana procura llevar la S, a mi con la D me parece que va siempre ahogado.

      Ya nos cuentas

      Enviado desde mi PRA-LX1 mediante Tapatalk
      O3 Scout + DSG + Amudsen

    4. El usuario te da las gracias por webyako Un post muy útil!

      tedico (31/05/2018)

    5. #1643
      Senior Member Avatar de Comander_Coco
      Ingreso
      23-junio-2016
      Ubicación
      Santiago de Compostela
      Mensajes
      788
      Add Comander_Coco on Facebook
      Agradecimientos
      1
      Agradecido 165 Veces en 148 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      20 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      65.000km y nada, eso si, carretera el 98%
      Skoda Octavia 5E Ambición Stage I


    6. El usuario te da las gracias por Comander_Coco Un post muy útil!

      tedico (31/05/2018)

    7. #1644
      Junior Member
      Ingreso
      28-febrero-2017
      Ubicación
      Móstoles
      Mensajes
      12
      Agradecimientos
      0
      Agradecido 5 Veces en 4 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      El mío 10 meses y 52.000 Kmts y cero problemas...y no le dejo acabar la regeneración porque hasta hace poco me enteré que el vehículo hacía este proceso de vez en cuando, eso si, casi todo autovía...


      Enviado desde mi iPad utilizando Tapatalk Pro

    8. El usuario te da las gracias por rpardueles Un post muy útil!

      tedico (31/05/2018)

    9. #1645
      Senior Member Avatar de tedico
      Ingreso
      10-abril-2016
      Ubicación
      Madrid
      Mensajes
      376
      Agradecimientos
      536
      Agradecido 94 Veces en 75 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Buenas tardes.

      Os cuento...

      En cuanto salí, a los 8 kms., se quitó el aviso. Haciendo no exactamente lo que dice el manual, pero parecido. Llevándolo entre 2.000 y 3.500 rpm.

      Mi recorrido vendrá siendo entre 85/80% carretera y 15/20% urbano. Eso sí, lo reconozco, yo conduzco como la abuelita de Piolín. Conducción tranquila y evitando brusquedades. Ya he comentado en otra ocasión que a mi el modo D (normal) me parece deportivo, así que el S (deportivo) no os quiero ni contar... jajajajaja...

      ¿Las regeneraciones...? Pues me pasaba como a otro compañero que ha escrito. Llegaba a casa, y en alguna ocasión se quedaba (ahora lo sé gracias a vuestros comentarios) refrigerando. Yo pensaba que se estaba limpiando el filtro de partículas y parece ser que no.

      No se..., un poco lioso todo esto. Será cuestión de ir acostumbrandose.

      Gracias por aclararnos el tema de las regeneraciones.

      Saludos.

      Enviado con Tapatalk
      Última edición por tedico; 31/05/2018 a las 11:19

    10. #1646
      Senior Member Avatar de webyako
      Ingreso
      15-julio-2016
      Ubicación
      Madrid
      Mensajes
      419
      Agradecimientos
      119
      Agradecido 83 Veces en 71 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por tedico Ver mensaje
      Buenas tardes.

      Os cuento...

      En cuanto salí, a los 8 kms., se quitó el aviso. Haciendo no exactamente lo que dice el manual, pero parecido. Llevándolo entre 2.000 y 3.500 rpm.

      Mi recorrido vendrá siendo entre 85/80% carretera y 15/20% urbano. Eso sí, lo reconozco, yo conduzco como la abuelita de Piolín. Conducción tranquila y evitando brusquedades. Ya he comentado en otra ocasión que a mi el modo D (normal) me parece deportivo, así que el S (deportivo) no os quiero ni contar... jajajajaja...

      ¿Las regeneraciones...? Pues me pasaba como a otro compañero que ha escrito. Llegaba a casa, y en alguna ocasión se quedaba (ahora lo sé gracias a vuestros comentarios) refrigerando. Yo pensaba que se estaba limpiando el filtro de partículas y parece ser que no.

      No se..., un poco lioso todo esto. Será cuestión de ir acostumbrandose.

      Gracias por aclararnos el tema de las regeneraciones.

      Saludos.

      Enviado con Tapatalk
      Venga, pues esperemos que sea sólo eso y le cojas el truquillo.

      Un saludo
      O3 Scout + DSG + Amudsen

    11. #1647
      Senior Member
      Ingreso
      14-octubre-2015
      Ubicación
      Galicia
      Mensajes
      124
      Agradecimientos
      287
      Agradecido 22 Veces en 13 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hola Tedico, aquí tienes un hilo donde se habló de esto, aunque recuerdo que hubo otros hilos también interesantes:
      http://www.octaviaclub.es/foro/showt...ci%F3n-del-Dpf
      Octavia 2.0 diesel, 150 cv.

    12. El usuario te da las gracias por puede ser Un post muy útil!

      tedico (01/06/2018)

    13. #1648
      Senior Member Avatar de tedico
      Ingreso
      10-abril-2016
      Ubicación
      Madrid
      Mensajes
      376
      Agradecimientos
      536
      Agradecido 94 Veces en 75 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por puede ser Ver mensaje
      Hola Tedico, aquí tienes un hilo donde se habló de esto, aunque recuerdo que hubo otros hilos también interesantes:
      http://www.octaviaclub.es/foro/showt...ci%F3n-del-Dpf
      Jajajajaja...

      Precisamente ayer al mediodía compré en Aliexpress un OBD2 de esos.

      Luego, a ver si soy capaz de hacer algo con ello. Jajajajaja...

      Enviado con Tapatalk

    14. #1649
      Member
      Ingreso
      08-julio-2015
      Ubicación
      Malaga
      Mensajes
      46
      Agradecimientos
      1
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Yo tengo un ruido en los parasoles al moverlos cuando le ha estado dando el sol y se calienta el habitáculo. Alguna posible solución?

    15. #1650
      Junior Member
      Ingreso
      28-febrero-2017
      Ubicación
      Móstoles
      Mensajes
      12
      Agradecimientos
      0
      Agradecido 5 Veces en 4 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Échale spray de silicona para nutrir los plásticos, suele funcionar.


      Enviado desde mi iPad utilizando Tapatalk Pro

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO