Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 58 de 58 PrimerPrimer ... 848565758
    Resultados 571 al 577 de 577

    Tema: Rellenar G13

    1. #571
      Senior Member Avatar de Rafa59
      Ingreso
      20-agosto-2016
      Ubicación
      Valencia
      Mensajes
      689
      Agradecimientos
      164
      Agradecido 81 Veces en 77 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      2 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Litrosss Ver mensaje
      Pero supongo que hay que verlo en frío como el aceite y la presión sino por el calor está alterado el nivel. Igual me equivoco pero eso es lo que suelo hacer. Saludos
      No, no te equivocas, en cuanto al refrigerante. En cuanto al aceite debería ver el manual, unas marcas recomiendan verlo en frío y otras en caliente.
      Voy a explicarme en cuanto al refrigerante, en caliente está al máximo o incluso un poco por encima. Y en frío está casi en el máximo. Desde la última vez que abrí el tapón del refrigerante ya no me ha vuelto a variar el nivel.
      Por lo que, en principio y a falta de observar como evoluciona durante más tiempo, a no ser que haya alguna fuga o algo esté mal, sigo pensando que, de casa no vienen rellenados hasta el máximo y/o se queda aire en el circuito y poco a poco se va purgando.

      Enviado desde mi Nexus 5X mediante Tapatalk

    2. #572
      Senior Member Avatar de Litrosss
      Ingreso
      14-febrero-2015
      Ubicación
      Vigo
      Mensajes
      770
      Agradecimientos
      235
      Agradecido 87 Veces en 73 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Yo es qu lo veo siempre en frío y lo tengo al mínimo. La última vez que pasó eso al abrir el vaso de expansión subió casi al máximo pero ahora ya no sube, me imagino que es porque hay poco g13 en el circuito. Lo lleve ayer a Skoda pero eran las 19h y 1 min y ya no había ni un mecánico así que me pasaré hoy o mañana . Saludos

    3. #573
      Senior Member Avatar de Rafa59
      Ingreso
      20-agosto-2016
      Ubicación
      Valencia
      Mensajes
      689
      Agradecimientos
      164
      Agradecido 81 Veces en 77 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      2 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Litrosss Ver mensaje
      Yo es qu lo veo siempre en frío y lo tengo al mínimo. La última vez que pasó eso al abrir el vaso de expansión subió casi al máximo pero ahora ya no sube, me imagino que es porque hay poco g13 en el circuito. Lo lleve ayer a Skoda pero eran las 19h y 1 min y ya no había ni un mecánico así que me pasaré hoy o mañana . Saludos
      Ya nos cuentas

      Enviado desde mi Nexus 5X mediante Tapatalk

    4. #574
      Junior Member Avatar de camato
      Ingreso
      16-febrero-2016
      Ubicación
      derio
      Mensajes
      28
      Agradecimientos
      41
      Agradecido 6 Veces en 5 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Angry me consume agua y tengo 10.000 km alguien sabe algo?

      buenas compañeros alguien sabe algo del consumo de agua ? tengo el 2.0tdi 184cv

    5. El usuario te da las gracias por camato Un post muy útil!

      Daniel (08/11/2016)

    6. #575
      Senior Member Avatar de fruder
      Ingreso
      12-diciembre-2013
      Ubicación
      leon
      Mensajes
      2,792
      Agradecimientos
      1
      Agradecido 280 Veces en 275 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hay un tema ya abierto referente al tema del consumo de anticongelante.

    7. #576
      Moderadores Avatar de Diego_Astur
      Ingreso
      25-noviembre-2013
      Ubicación
      Gijón - Asturias
      Mensajes
      2,862
      Agradecimientos
      76
      Agradecido 466 Veces en 379 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por camato Ver mensaje
      buenas compañeros alguien sabe algo del consumo de agua ? tengo el 2.0tdi 184cv
      Lo mas normal con esos km, asi que no te asustes y vete al conce a que te lo rellenen.
      Tranquilamnte le caben 500 ml y a partir de entonces ya no te volverá a consumir.

    8. #577
      Junior Member
      Ingreso
      05-diciembre-2014
      Mensajes
      1
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por harry Ver mensaje
      A mi me pasa lo mismo. Lo llevo en el mínimo pero de ahí no baja. Lo voy vigilando pero no me ha marcado nada en el máxidot . Es como si al llenarlo expulsará o consumiese hasta llegar a un nivel y de ahí ya no bajase..... será algún problema de ajuste o funcionamiento del doble sistema de refrigeración este tan novedoso que llevamos los tdi? Le pasa a los gasófa también? ? (Desconozco si los tsi llevan este sistema de refrigeración. ..)
      El otro día comente con un taxista que llevaba un superb 2.0 tdi con 1 año y 180k km el tema y me dijo que a el le bajo durante el primer cambio aceite y luego que ya no y todo perfecto.....




      Enviado desde mi iPhone utilizando Tapatalk

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO