Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 4 de 4 PrimerPrimer ... 234
    Resultados 31 al 40 de 40
    1. #31
      Junior Member
      Ingreso
      07-octubre-2015
      Ubicación
      Barcelona
      Mensajes
      1
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      He visto en éste foro, que en mi problema con el cuadro de instrumentos que se viene abajo no soy la única. He impreso un enlace que habéis colgado aqui y voy a convencer a mi marido para que pruebe él de arreglarlo.
      Justo ayer me surgió otro problema con el reloj, y es que cuando pongo el motor en marcha el reloj se pone a cero y funciona como un cronometro hasta que llego a mi destino y apago el motor, que vuelve a marcar la hora. No sabía que tuviera función cronómetro ni se como se ha conectado. Alguien puede decirme como apagarlo???
      Mi skoda octavia es del año 1999. Grácias por vuestra ayuda

    2. #32
      Member
      Ingreso
      28-noviembre-2013
      Ubicación
      Ávila
      Mensajes
      69
      Agradecimientos
      1
      Agradecido 13 Veces en 12 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Cobretti Ver mensaje
      Pues yo desmonté el cuadro, reparé las soldaduras y las agujas volvieron a funcionar, hasta ahí todo perfecto, el problema es que a los pocos días de hacer eso, la pantallita digital donde marca los kilometros se me quedo en blanco, he desmontado de nuevo el cuadro por si hubiera montado algo mal y nada, no hay manera de que eso vuelva a funcionar, estoy ya cansado de montar y desmontar, ya no se de que puede ser, he decidido cambiar el cuadro pero vale una pasta...valdrá uno de los O1 restyling??
      si que te vale seguro. Porque el tuyo sera inmo 2, y en los restyling son inmo 3. Ahora, encontrar uno con Fis completo, va a ser dificil, hablando de segunda mano.

    3. #33
      Senior Member
      Ingreso
      18-septiembre-2017
      Ubicación
      cordoba
      Mensajes
      123
      Agradecimientos
      0
      Agradecido 11 Veces en 11 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Buenas.

      Resucito este post porque a mi coche (skoda del 98) le empezo a pasar el año pasado lo mismo. Hasta ahora me daba igual, siempre cargo de gasoil el coche y a veces en el arranque se cuanto me queda (con lo que viajo no tengo problema) y la velocidad ya la llevo de oido XDD

      La cosa es que la itv la pasó de casualidad (el tio no miró o se hizo el longui) pero como ya he pedido el RS, quiero reparar esto para vender el coche.

      Los enlaces no funcionan.

      ¿Alguien puede decirme que resistencia tocar? o si tiene el manual hecho por ahi... lo agradeceria

      Saludos.

    4. #34
      Senior Member
      Ingreso
      18-septiembre-2017
      Ubicación
      cordoba
      Mensajes
      123
      Agradecimientos
      0
      Agradecido 11 Veces en 11 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Vale, un enlace todavia tenia un pdf para el octavia del 2000, que seguramente me sirva.

      Os cuento en un par de semanas cuando tenga tiempo para hacer la manualidad :P

      Saludos.

    5. #35
      Junior Member
      Ingreso
      09-agosto-2018
      Ubicación
      Republica Dominicana
      Mensajes
      1
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      pues somos dos que resucitamos el post, adquiri recientemente un octavia 2002 elegance y cuando las temperaturas estan muy altas el panel de instrumentos se pone loco, la pantalla digital se pone borrosa, los testigos de aceite abs y freno de mano se activan, luego la aguja de revoluciones se desactiva, cuando dejo el vehiculo en la sombra y las temperaturas bajan todo funciona de maravilla, hire al electricista luego te comento como me fue.

      Saludos desde Republica domincana.

    6. #36
      Junior Member
      Ingreso
      03-enero-2017
      Ubicación
      Lleida
      Mensajes
      2
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Yo tengo mi octavia gracias a que a un familiar le apareció este problema, y como le pedían un pastizal por cambiar el cuadro me lo dio y dimos el mío de entrada. El mismo día que me traje el octavia, desmonte el cuadro, soldé las resistencias que indicaban en un brico y no volvió a fallar, aunque poco después casé el cuadro de un Passat que es el que llevo hasta hoy.

      El apaño realmente es muy sencillo, sólo hay que tener cuidado al sacar las agujas y al ponerlas, que estén las mismas agujas en el mismo sitio.

    7. #37
      Senior Member Avatar de Payasodiablo
      Ingreso
      28-junio-2018
      Ubicación
      Santiago de Compostela
      Mensajes
      483
      Agradecimientos
      46
      Agradecido 59 Veces en 53 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por kingofdevils Ver mensaje
      Yo tengo mi octavia gracias a que a un familiar le apareció este problema, y como le pedían un pastizal por cambiar el cuadro me lo dio y dimos el mío de entrada. El mismo día que me traje el octavia, desmonte el cuadro, soldé las resistencias que indicaban en un brico y no volvió a fallar, aunque poco después casé el cuadro de un Passat que es el que llevo hasta hoy.

      El apaño realmente es muy sencillo, sólo hay que tener cuidado al sacar las agujas y al ponerlas, que estén las mismas agujas en el mismo sitio.
      Por curiosidad
      Foto del cuadro del passat en Octavia..

    8. El usuario te da las gracias por Payasodiablo Un post muy útil!

      Jimmysvectra (22/09/2018)

    9. #38
      Junior Member
      Ingreso
      03-enero-2017
      Ubicación
      Lleida
      Mensajes
      2
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Ahí os paso la foto. Una cosa que no dije es que con el cuadro de Volkswagen no funcionan los transponders de skoda, no sé el motivo pero no pude casarlos, tuve que hacerme con unos de seat o Volkswagen y esto me volvió loco durante una semana hasta que me di cuenta.

      Ahí la foto, no tengo ninguna más a mano pero sacaré alguna que se vea mejor.

      https://m.imgur.com/a/KPeaAjH

    10. #39
      Junior Member
      Ingreso
      15-septiembre-2018
      Ubicación
      Colombia
      Mensajes
      1
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Saludo desde Colombia

      Hola estimados amigos, muchas gracias por compartir información tan valiosa, yo soy propietario de un Octavia 99, el que he heredado a mi hijo y tiene el mismo problema con el cuadro, próximamente pondré en práctica todas sus recomendaciones y les estaré comentando. También les comparto que tengo un octavia 2018 1.4 TSI Style y les cuento que estoy más que contento con este nuevo auto, en mi opinión es más confortable que mi otro auto un Audi A4 1.8T 2012. Un saludo muy especial desde Colombia. Un buen año nuevo para todos!

    11. #40
      Senior Member
      Ingreso
      27-noviembre-2013
      Ubicación
      Huesca
      Mensajes
      5,133
      Agradecimientos
      438
      Agradecido 623 Veces en 571 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      37 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Que te falle el cuentakilómetros puede ser varias cosas, a mi me pasó en el toledo hace poco y eran unos cables que van por dentro del motor que estaban dañados, los cambiaron y todo correcto

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO