Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 58 de 59 PrimerPrimer ... 84856575859 ÚltimoÚltimo
    Resultados 571 al 580 de 581
    1. #571
      Member Avatar de owlgufi
      Ingreso
      13-septiembre-2017
      Ubicación
      pinto
      Mensajes
      64
      Agradecimientos
      1
      Agradecido 20 Veces en 14 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por paquedo Ver mensaje
      Claro!!

      MQS contactos 10*x hembra... https://www.amazon.es/dp/B00CUDWF8U?ref=yo_pop_ma_swf
      Muchas gracias! Ya os contare como va el tema.

      Enviado desde mi SM-G935F mediante Tapatalk

    2. #572
      Member Avatar de owlgufi
      Ingreso
      13-septiembre-2017
      Ubicación
      pinto
      Mensajes
      64
      Agradecimientos
      1
      Agradecido 20 Veces en 14 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por owlgufi Ver mensaje
      Muchas gracias! Ya os contare como va el tema.

      Enviado desde mi SM-G935F mediante Tapatalk
      Y derepente un dia se hizo la luz... nose como lo he hecho. Ya desesperado ayer intente poner todo de serie con el vagcom y habia opciones como lo de "rear view camera" que no me dejaba quitar. Mas desesperado por esto probe a poner de fabrica toda la pantalla, la reinicie apague el coche y cuando volvi a por el meti marcha atras y eureca! Ahi estaba como si no hubiese estado una semana dando vueltas por foros y por todo el vcds. En fin... tengo esta camara que como veis funciona y tengo pedida otra con lineas dinamicas. Probare la de las lineas dinamicas y vendere la que menos me guste. Muchas gracias a todos por vuestros consejos.

      Enviado desde mi SM-G935F mediante Tapatalk

    3. #573
      Junior Member
      Ingreso
      03-noviembre-2017
      Ubicación
      CÓRDOBA
      Mensajes
      11
      Agradecimientos
      0
      Agradecido 1 vez en 1 Post


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hola!! Perdona por no contestar antes, llevo un tiempo sin entrar en el foro. El taller donde me lo instalaron de es Villa del Río y creo que la instalación fue unos 60€ más o menos.
      Si todavía no has instalado la cámara y necesitas más información, contacta por privado.
      Un saludo.

    4. #574
      Member
      Ingreso
      16-octubre-2017
      Ubicación
      Madrid
      Mensajes
      90
      Agradecimientos
      1
      Agradecido 7 Veces en 6 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      No se si darme por vencido ya respecto a este tema. . .
      He preguntado a varios talleres y en ninguno me contestan

      ¿Alguien tiene alguna novedad del montaje y configuración en el reestyling?

      Saludos
      Hidden Content
      SKODA OCTAVIA 1.4 TSI G-TEC

    5. #575
      Junior Member
      Ingreso
      24-agosto-2017
      Ubicación
      Valencia
      Mensajes
      3
      Agradecimientos
      0
      Agradecido 0 Veces en 0 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Alguien que sepa de algun taller en Valencia o en Madrid que lo instale a buen precio... Se agradece por anticipado la posible información

    6. #576
      Member
      Ingreso
      16-octubre-2017
      Ubicación
      Madrid
      Mensajes
      90
      Agradecimientos
      1
      Agradecido 7 Veces en 6 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      No hay nadie por Madrid que lo monte?
      Si que está siendo complicado esto. . .
      Hidden Content
      SKODA OCTAVIA 1.4 TSI G-TEC

    7. #577
      Senior Member Avatar de genavero
      Ingreso
      30-noviembre-2013
      Ubicación
      Madrid
      Mensajes
      441
      Agradecimientos
      34
      Agradecido 80 Veces en 70 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      4 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Limon043 Ver mensaje
      No hay nadie por Madrid que lo monte?
      Si que está siendo complicado esto. . .
      Yo la he montado en el mío y en el de otro forero pero no son restyling

    8. #578
      Member
      Ingreso
      16-octubre-2017
      Ubicación
      Madrid
      Mensajes
      90
      Agradecimientos
      1
      Agradecido 7 Veces en 6 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Ya,
      El problema parece estar con el reestyling y el nuevo modelo de Bolero

      Gracias por responder
      Hidden Content
      SKODA OCTAVIA 1.4 TSI G-TEC

    9. #579
      Member
      Ingreso
      27-noviembre-2013
      Ubicación
      Córdoba
      Mensajes
      99
      Agradecimientos
      6
      Agradecido 10 Veces en 8 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Yo también busco algún taller o alguien que la monte en Córdoba... está complicado el tema.

    10. #580
      Junior Member
      Ingreso
      25-abril-2014
      Ubicación
      Avilés
      Mensajes
      6
      Agradecimientos
      1
      Agradecido 1 vez en 1 Post


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hola.

      Yo tengo un RS Combi de noviembre de 2014 (creo que ya es MY2015) con sensores de parking. El caso es que antes de comprar la cámara he probado a codificarla para ver que el infotainment la soporta. Es un Amundsen. Después de codificar sí que se ve todo negro con los ajustes de la imagen, pero no veo en la parte izquierda la silueta del coche con los sensores del Park Pilot. He codificado así:

      Módulo 10 byte 2
      modulo10.jpg

      Modulo 5F byte 19
      modulo5f_byte19.jpg

      En algún post se hablaba también del bit 4 del modulo 5F byte 18, pero en mi caso parece que solamente es para el logo que muestra al arrancar
      modulo5f_byte18.jpg

      Alguna idea? Tengo que recodificar algo más?

      Es una Amundsen 5E0035864A con versión hardware 041 y versión software 0435. Alguien con el mismo equipo y sensores de parking que vea la silueta combinada con la imagen de la cámara?

      Gracias de antemano!

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •