PHP Warning: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead in ..../includes/class_bootstrap.php(433) : eval()'d code on line 307
Camara marcha atras O III (barata) - Página 59
Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    Página 59 de 59 PrimerPrimer ... 949575859
    Resultados 581 al 583 de 583
    1. #581
      Junior Member
      Ingreso
      25-abril-2014
      Ubicación
      Avilés
      Mensajes
      6
      Descargas
      0
      Uploads
      0
      Donations
      0 - €0.00
      Cita Iniciado por tribulin Ver mensaje
      Hola.

      Yo tengo un RS Combi de noviembre de 2014 (creo que ya es MY2015) con sensores de parking. El caso es que antes de comprar la cámara he probado a codificarla para ver que el infotainment la soporta. Es un Amundsen. Después de codificar sí que se ve todo negro con los ajustes de la imagen, pero no veo en la parte izquierda la silueta del coche con los sensores del Park Pilot. He codificado así:

      Módulo 10 byte 2
      Archivo adjunto 11192

      Modulo 5F byte 19
      Archivo adjunto 11193

      En algún post se hablaba también del bit 4 del modulo 5F byte 18, pero en mi caso parece que solamente es para el logo que muestra al arrancar
      Archivo adjunto 11194

      Alguna idea? Tengo que recodificar algo más?

      Es una Amundsen 5E0035864A con versión hardware 041 y versión software 0435. Alguien con el mismo equipo y sensores de parking que vea la silueta combinada con la imagen de la cámara?

      Gracias de antemano!

      SOLUCIONADO! Después de codificar hay que reiniciar el Infotainment. Dejar pulsado 10 segundos el botón de encendido, se reinicia y ya se ven la imagen de la cámara y la silueta con los sensores simultáneamente.

    2. #582
      Senior Member Avatar de Karmelillo
      Ingreso
      25-noviembre-2017
      Ubicación
      Bcn
      Mensajes
      167
      Descargas
      0
      Uploads
      0
      Donations
      0 - €0.00
      Hola chic@s, alguien que monte la Cámara en BCN que me de precio, tengo un Amundsen con sensores traseros. El coche es my 17.Salud@s

    3. #583
      Senior Member
      Ingreso
      27-noviembre-2013
      Ubicación
      Córdoba
      Mensajes
      103
      Descargas
      0
      Uploads
      0
      Donations
      0 - €0.00
      Bueno, pues me voy a aventurar hacerlo por mi cuenta, porque he preguntado en servicio oficial y otro taller de por aquí y son casi 500€...

      Tres dudas (para empezar):

      1 - la alimentación la cojo de la luz de marcha atrás o del limpia trasero??? Me podéis decir cual es el cable exactamente?? Entiendo que es cortar y ficha de empalme, no??

      2 - lo de conexión a masa bajo tornillo que dice el tutorial, qué es exactamente??

      3 - Desconecto la batería para la instalación??

      Saludos y gracias



      Enviado desde mi Redmi Note 5 mediante Tapatalk

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •