Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 27 de 28 PrimerPrimer ... 1725262728 ÚltimoÚltimo
    Resultados 261 al 270 de 271

    Tema: Me presento

    1. #261
      Senior Member
      Ingreso
      13-octubre-2015
      Ubicación
      España
      Mensajes
      288
      Agradecimientos
      0
      Agradecido 33 Veces en 31 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      2 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por daroam Ver mensaje
      Buenas noches compañeros me puse en contacto con TLR para reprogramar la centralita y con stage 1 se queda en unos 270 cv y con stage 2 que es mi idea cambiando escape y kit admisión 310 cv como lo veis. Saludos.

      Enviado desde mi SM-G928F mediante Tapatalk

      Algo baja la cifra la verdad, en la practica con una Stage 1 se ve por ahi que ya rondan los 300cv, si no los superan incluso...admision poco aporta la "campana" a no ser que cambies el tubo que conecta al turbo que hace bastante estrechamiento, y con respecto al escape la Downpipe son 12-15 cv quizas algo mas, si ya lo acompañas de linea en 3" otro poco mas rascas.

    2. #262
      Senior Member Avatar de daroam
      Ingreso
      04-agosto-2016
      Ubicación
      Sevilla
      Mensajes
      378
      Agradecimientos
      2
      Agradecido 52 Veces en 49 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por DavidTSI Ver mensaje
      Algo baja la cifra la verdad, en la practica con una Stage 1 se ve por ahi que ya rondan los 300cv, si no los superan incluso...admision poco aporta la "campana" a no ser que cambies el tubo que conecta al turbo que hace bastante estrechamiento, y con respecto al escape la Downpipe son 12-15 cv quizas algo mas, si ya lo acompañas de linea en 3" otro poco mas rascas.
      Gracias por la información compañero creo que empezaré con la stage 1 que espero que se note para la stage 2 poquito a poco. Saludos

      Enviado desde mi SM-G928F mediante Tapatalk

    3. #263
      Senior Member Avatar de daroam
      Ingreso
      04-agosto-2016
      Ubicación
      Sevilla
      Mensajes
      378
      Agradecimientos
      2
      Agradecido 52 Veces en 49 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Muy buenas compañeros después de 21000 km decir q noto algunas cosillas q no me molan como por ejemplo la tercera marcha en mas de una ocasión se atasca no entra limpia me da problemas y me preocupa y cuando esta en ralentí noto q el motor vibra o tiembla como si fuera descordinado y se nota bastante en el interior del coche no lo hace siempre pero no se si es normal. Algún compañero le pasa algo parecido a mi. Por lo demás muy bien y de consumo la media esta en 7.6 litros. Un saludo compañeros.

      Enviado desde mi SM-G928F mediante Tapatalk

    4. #264
      Senior Member Avatar de revolver
      Ingreso
      14-junio-2017
      Ubicación
      Bilbao
      Mensajes
      425
      Agradecimientos
      130
      Agradecido 81 Veces en 75 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      8 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por daroam Ver mensaje
      Muy buenas compañeros después de 21000 km decir q noto algunas cosillas q no me molan como por ejemplo la tercera marcha en mas de una ocasión se atasca no entra limpia me da problemas y me preocupa y cuando esta en ralentí noto q el motor vibra o tiembla como si fuera descordinado y se nota bastante en el interior del coche no lo hace siempre pero no se si es normal. Algún compañero le pasa algo parecido a mi. Por lo demás muy bien y de consumo la media esta en 7.6 litros. Un saludo compañeros.

      Enviado desde mi SM-G928F mediante Tapatalk
      con la repro?
      Skoda Octavia 5E3 (restyling) MY2018 Style Gris Metal - 225/45/R17

    5. #265
      Senior Member Avatar de daroam
      Ingreso
      04-agosto-2016
      Ubicación
      Sevilla
      Mensajes
      378
      Agradecimientos
      2
      Agradecido 52 Veces en 49 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por revolver Ver mensaje
      con la repro?
      No sin repro es mucho.

      Enviado desde mi SM-G928F mediante Tapatalk

    6. #266
      Senior Member
      Ingreso
      27-noviembre-2013
      Ubicación
      Huesca
      Mensajes
      3,837
      Agradecimientos
      372
      Agradecido 428 Veces en 392 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      33 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hola compañero, ostia, pues si que le haces kilómetros, aun no tienes un año ya más de 20.000 kms. Espero que se solucionen todos los problemas, ves al conce y que te lo arreglen en garantía, por cierto, como va el problema ese que tenías al principio de que las cortas no te alumbraban casi??? yo llevo con el mio 9.000 kms y he ido de noche a trabajar y perfecto, y en largas ........ una pasada

      Un saludo compañero

    7. #267
      Senior Member Avatar de Comander_Coco
      Ingreso
      23-junio-2016
      Ubicación
      Santiago de Compostela
      Mensajes
      329
      Add Comander_Coco on Facebook
      Agradecimientos
      1
      Agradecido 85 Veces en 75 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      9 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Que pocos kilometros...
      Hidden Content
      Skoda Octavia mk3 Ambicioso

    8. #268
      Senior Member Avatar de daroam
      Ingreso
      04-agosto-2016
      Ubicación
      Sevilla
      Mensajes
      378
      Agradecimientos
      2
      Agradecido 52 Veces en 49 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      1 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Agraz tsi Ver mensaje
      Hola compañero, ostia, pues si que le haces kilómetros, aun no tienes un año ya más de 20.000 kms. Espero que se solucionen todos los problemas, ves al conce y que te lo arreglen en garantía, por cierto, como va el problema ese que tenías al principio de que las cortas no te alumbraban casi??? yo llevo con el mio 9.000 kms y he ido de noche a trabajar y perfecto, y en largas ........ una pasada

      Un saludo compañero
      Buenas Agraz con la luz según le da la pica un amigo me explico q puede ser de una especie de chapita q cuando das largas se suben y al volver a cortas bajan pues puede ser q eso no funcione bien. Lo q no me gusta es la tercera marcha no entra en condiciones no rasca ni nada pero ni entra siquiera. Saludos.

      Enviado desde mi SM-G928F mediante Tapatalk

    9. #269
      Senior Member Avatar de Rossis46
      Ingreso
      12-marzo-2016
      Ubicación
      Murcia
      Mensajes
      212
      Agradecimientos
      2
      Agradecido 13 Veces en 12 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      7,6 de media en el TSI????

      Enviado desde mi Aquaris_A4.5 mediante Tapatalk

    10. #270
      Senior Member Avatar de Rossis46
      Ingreso
      12-marzo-2016
      Ubicación
      Murcia
      Mensajes
      212
      Agradecimientos
      2
      Agradecido 13 Veces en 12 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Vaya maravilla, yo tb tngo el TSI y mi media va en 9,5.
      Hago un 60 ciudad - 40 Autovia a ritmo normal en ciudad y algo por encima del legal en autovia y no hay manera de bajar esa media.
      El tema del ruido/vibración cuando esta en ralenti, si que he notado algo en alguna ocasion, proviene del motor, pro es algo muy leve, incluso nose si es ya cosa mia o del coche.
      Pro vamos el coche va perfecto.


      Enviado desde mi Aquaris_A4.5 mediante Tapatalk

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO