Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 2 de 2 PrimerPrimer 12
    Resultados 11 al 17 de 17
    1. #11
      Member
      Ingreso
      24-noviembre-2016
      Ubicación
      Asturias
      Mensajes
      33
      Agradecimientos
      4
      Agradecido 2 Veces en 2 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Revisaste la caja de control de los ventiladores que te comento zx10?

    2. #12
      Moderadores Avatar de zx10
      Ingreso
      27-noviembre-2013
      Ubicación
      Coruña
      Mensajes
      3,344
      Agradecimientos
      378
      Agradecido 1,386 Veces en 936 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      50 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Yo compraría un vag com, es bastante mas barato que estar comprando piezas sin saber para donde tirar.
      Si tiene los testigos encendidos es que quedan averías registradas

      Enviado desde mi Aquaris E4.5 mediante Tapatalk

    3. #13
      Senior Member Avatar de aviaco
      Ingreso
      29-octubre-2016
      Ubicación
      Sabadell
      Mensajes
      254
      Agradecimientos
      38
      Agradecido 39 Veces en 33 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      No funciona el conector del vag com

      Enviado desde mi ZTE Blade A450 mediante Tapatalk
      Última edición por zx10; 21/12/2016 a las 10:25 Razón: Ortografia

    4. #14
      Moderadores Avatar de zx10
      Ingreso
      27-noviembre-2013
      Ubicación
      Coruña
      Mensajes
      3,344
      Agradecimientos
      378
      Agradecido 1,386 Veces en 936 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      50 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      El conector de diagnosis solo necesita alimentacion y despues linea K o Can Bus.
      Por qué no funciona?


      Enviado desde mi Aquaris E4.5 mediante Tapatalk

    5. #15
      Senior Member Avatar de aviaco
      Ingreso
      29-octubre-2016
      Ubicación
      Sabadell
      Mensajes
      254
      Agradecimientos
      38
      Agradecido 39 Veces en 33 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Llevará fusible



      Luego le echo un vistazo



      Que es la línea K ?

      Enviado desde mi ZTE Blade A450 mediante Tapatalk
      Última edición por Serpasoria; 22/12/2016 a las 21:33

    6. #16
      Moderadores Avatar de zx10
      Ingreso
      27-noviembre-2013
      Ubicación
      Coruña
      Mensajes
      3,344
      Agradecimientos
      378
      Agradecido 1,386 Veces en 936 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      50 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Los mensajes mejor todos unidos, es un foro no whatsapp.

      La línea K es la línea de diagnosis de las centralitas del coche, según la fecha, no se si el tuyo tendrá can bus en el cuadro o en algún lugar mas, pero por línea K accedes a la diagnosis

      Si el conector no funciona mal asunto..seguramente haya algún caos eléctrico por ahi

      yo sacaría la caja de fusibles de la batería y la revisaría por debajo a ver como está, sino es comprar cosas por comprar sin tener nada seguro en mi opinión

    7. #17
      Senior Member Avatar de aviaco
      Ingreso
      29-octubre-2016
      Ubicación
      Sabadell
      Mensajes
      254
      Agradecimientos
      38
      Agradecido 39 Veces en 33 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Gracias



      Hola,le acabo de cambiar el termostato ,es electrónico puede afectar en algo

      Enviado desde mi ZTE Blade A450 mediante Tapatalk
      Última edición por Serpasoria; 27/01/2017 a las 20:41

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO