Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 2 de 2 PrimerPrimer 12
    Resultados 11 al 14 de 14
    1. #11
      Senior Member Avatar de Maybach
      Ingreso
      05-junio-2014
      Ubicación
      Oviedo
      Mensajes
      866
      Agradecimientos
      310
      Agradecido 309 Veces en 225 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      2 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Maletero Electrico ¿problema en amortiguadores?

      Esta semana realicé la revisión de los 2 años o 30.000 km, con poco más de 29.000 km en el marcador, y aproveché para comentar el tema, puesto que, los míos, también pierden aceite... aunque uno más que otro.

      De momento, no parece que esta pérdida influya en el funcionamiento del portón, que sube y baja como siempre lo ha hecho. Sin embargo, no han dudado en tomar fotografías y solicitar la ejecución de garantía... quedaron en avisarme tan pronto tengan respuesta.

      Vamos a ver qué ocurre, porque, en foros anglosajones, indican que han rechazado alguna reclamación porque la cantidad de hidráulico perdida era «aún insuficiente».

      Y en la mayoría de los casos, como ha dicho SKDFBI, la sustitución ha sido infructuosa, con nuevas referencias que han vuelto a fallar. De hecho, hay usuarios que ya llevan varios juegos probados sin éxito alguno.

      No obstante, sí parece que hayan dado con la tecla, porque también hay quien no está teniendo problema alguno después de un uso ya continuado de los nuevos.

      Saludos

    2. #12
      Senior Member Avatar de El_Ultimo
      Ingreso
      29-julio-2014
      Ubicación
      Madrid
      Mensajes
      462
      Agradecimientos
      109
      Agradecido 40 Veces en 36 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Maybach Ver mensaje
      Esta semana realicé la revisión de los 2 años o 30.000 km, con poco más de 29.000 km en el marcador, y aproveché para comentar el tema, puesto que, los míos, también pierden aceite... aunque uno más que otro.

      De momento, no parece que esta pérdida influya en el funcionamiento del portón, que sube y baja como siempre lo ha hecho. Sin embargo, no han dudado en tomar fotografías y solicitar la ejecución de garantía... quedaron en avisarme tan pronto tengan respuesta.

      Vamos a ver qué ocurre, porque, en foros anglosajones, indican que han rechazado alguna reclamación porque la cantidad de hidráulico perdida era «aún insuficiente».

      Y en la mayoría de los casos, como ha dicho SKDFBI, la sustitución ha sido infructuosa, con nuevas referencias que han vuelto a fallar. De hecho, hay usuarios que ya llevan varios juegos probados sin éxito alguno.

      No obstante, sí parece que hayan dado con la tecla, porque también hay quien no está teniendo problema alguno después de un uso ya continuado de los nuevos.

      Saludos
      Maybach si saben que hay una partida que esta defectuosa que la sustituyan por aquellas que estan dando menores problemas, supongo que pasado 2 años tendran que haber mejorado ese producto o cambiado de suministrador espero que sea asi, por otro lado no me parece correcto que se basen en la perdida de aceite ya que en mi caso limpie los amortiguadores para enviarle fotos al comercial y jefe de taller para que vean el problema, ademas de que el cilindro exterior se nota que el problema es de hace tiempo, pero ya veremos.

      Como bien dices el maletero funciona correctamente, obviamente la perdida constante de aceite perjudicara a la larga el funcionamiento del maletero, haber que solución propone el fabricante.

      Saludos

    3. #13
      Senior Member Avatar de Maybach
      Ingreso
      05-junio-2014
      Ubicación
      Oviedo
      Mensajes
      866
      Agradecimientos
      310
      Agradecido 309 Veces en 225 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      2 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Maletero Electrico ¿problema en amortiguadores?

      Cita Iniciado por El_Ultimo Ver mensaje
      Maybach si saben que hay una partida que esta defectuosa que la sustituyan por aquellas que estan dando menores problemas, supongo que pasado 2 años tendran que haber mejorado ese producto o cambiado de suministrador espero que sea asi, por otro lado no me parece correcto que se basen en la perdida de aceite ya que en mi caso limpie los amortiguadores para enviarle fotos al comercial y jefe de taller para que vean el problema, ademas de que el cilindro exterior se nota que el problema es de hace tiempo, pero ya veremos.

      Como bien dices el maletero funciona correctamente, obviamente la perdida constante de aceite perjudicara a la larga el funcionamiento del maletero, haber que solución propone el fabricante.

      Saludos
      Más que tratarse de partidas defectuosas, el asunto está en que parece ser una deficiencia de diseño, lo que supone un problema más importante y, a la vez, más difícil de solucionar... de ahí los palos de ciego que han estado dando con sucesivas referencias.

      Espero que, a estas alturas, las sustituciones que realicen las hagan ya utilizando el desarrollo más eficaz que hayan llegado a conseguir.

      En mi caso, tengo la suerte de contar con la ampliación de garantía del fabricante hasta los 4 años o 90.000 km. Si los que me monten ahora, si es que finalmente aprueban el cambio, vuelve a fallar... me tendrán de nuevo reclamado, con contundencia, en un par de años.

      Saludos

    4. #14
      Senior Member Avatar de El_Ultimo
      Ingreso
      29-julio-2014
      Ubicación
      Madrid
      Mensajes
      462
      Agradecimientos
      109
      Agradecido 40 Veces en 36 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Maybach Ver mensaje
      Más que tratarse de partidas defectuosas, el asunto está en que parece ser una deficiencia de diseño, lo que supone un problema más importante y, a la vez, más difícil de solucionar... de ahí los palos de ciego que han estado dando con sucesivas referencias.

      Espero que, a estas alturas, las sustituciones que realicen las hagan ya utilizando el desarrollo más eficaz que hayan llegado a conseguir.

      En mi caso, tengo la suerte de contar con la ampliación de garantía del fabricante hasta los 4 años o 90.000 km. Si los que me monten ahora, si es que finalmente aprueban el cambio, vuelve a fallar... me tendrán de nuevo reclamado, con contundencia, en un par de años.

      Saludos
      Si hablamos de un problema de diseño la cosa es peor por que la solución sería mas complicada. En mi caso creo recordar que tengo los 4 años de garantia pero el kilometraje es inferior que en tu caso a 60.000km.
      Bueno haber con una sustitución si es suficiente.

      Saludos

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO