Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 6 de 6 PrimerPrimer ... 456
    Resultados 51 al 57 de 57
    1. #51
      Member
      Ingreso
      25-noviembre-2017
      Ubicación
      Bcn
      Mensajes
      73
      Agradecimientos
      1
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Hola chicos, ayer por la noche cuando venía a casa 1 de los conversores de 12v a 3v se a quemado ... menudo susto me dio , os lo digo para que no os fieis y lo metáis muy escondidos, el lunes iré a una tienda de electrónica para comprarlos y cambiarlos todos por si las moscas...
      Saludos.

    2. #52
      Moderadores Avatar de Serpasoria
      Ingreso
      25-noviembre-2013
      Ubicación
      Almeria
      Mensajes
      7,054
      Add Serpasoria on Facebook
      Agradecimientos
      679
      Agradecido 896 Veces en 744 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      6 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Ya si que es verdad que lo descarto xDDD
      SKODA OCTAVIA VRS TDI -> No seria lo que es,sin vosotros...

    3. #53
      Member
      Ingreso
      12-mayo-2014
      Ubicación
      Valdemoro
      Mensajes
      47
      Agradecimientos
      3
      Agradecido 1 vez en 1 Post


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Karmelillo Ver mensaje
      Hola chicos, ayer por la noche cuando venía a casa 1 de los conversores de 12v a 3v se a quemado ... menudo susto me dio , os lo digo para que no os fieis y lo metáis muy escondidos, el lunes iré a una tienda de electrónica para comprarlos y cambiarlos todos por si las moscas...
      Saludos.
      compre los mismos que tu y los he instalado esta mañana a la media hora un conversor se ha estropeado y el otro me funciona 1 minuto y se apaga, me da que son un poco malillos 🤣🤣

      Enviado desde mi SM-G925F mediante Tapatalk

    4. #54
      Member
      Ingreso
      25-noviembre-2017
      Ubicación
      Bcn
      Mensajes
      73
      Agradecimientos
      1
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Corba Ver mensaje
      compre los mismos que tu y los he instalado esta mañana a la media hora un conversor se ha estropeado y el otro me funciona 1 minuto y se apaga, me da que son un poco malillos 🤣🤣

      Enviado desde mi SM-G925F mediante Tapatalk
      El conversor es una mierda... yo he visto unos conversores regulable el voltaje que valen 6€ cada uno y son los que le voy a poner.
      Estoy esperando a recibir los LED nuevos porque al cruzarse se a jodido también el led y a la que lleguen los compro y los montó.

    5. #55
      Member
      Ingreso
      12-mayo-2014
      Ubicación
      Valdemoro
      Mensajes
      47
      Agradecimientos
      3
      Agradecido 1 vez en 1 Post


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Karmelillo Ver mensaje
      El conversor es una mierda... yo he visto unos conversores regulable el voltaje que valen 6€ cada uno y son los que le voy a poner.
      Estoy esperando a recibir los LED nuevos porque al cruzarse se a jodido también el led y a la que lleguen los compro y los montó.
      los tuviste mucho tiempo encendidos?
      yo conecté el del conductor al mando de los espejos, y me daba fallo y se apagaban

      Enviado desde mi SM-G925F mediante Tapatalk

    6. #56
      Member
      Ingreso
      25-noviembre-2017
      Ubicación
      Bcn
      Mensajes
      73
      Agradecimientos
      1
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Corba Ver mensaje
      los tuviste mucho tiempo encendidos?
      yo conecté el del conductor al mando de los espejos, y me daba fallo y se apagaban

      Enviado desde mi SM-G925F mediante Tapatalk
      El del conductor me daba fallo, pero el que se quemó fue el de la puerta trasera izquierda, estoy a la espera que me lleguen los nuevos.

    7. #57
      Member
      Ingreso
      12-mayo-2014
      Ubicación
      Valdemoro
      Mensajes
      47
      Agradecimientos
      3
      Agradecido 1 vez en 1 Post


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Karmelillo Ver mensaje
      El del conductor me daba fallo, pero el que se quemó fue el de la puerta trasera izquierda, estoy a la espera que me lleguen los nuevos.
      a mi de vez en cuando me da fallo cuando el coche quiere.

      Enviado desde mi SM-G925F mediante Tapatalk

    Etiquetas para este tema

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO