Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 1 de 2 12 ÚltimoÚltimo
    Resultados 1 al 10 de 11
    1. #1
      Member
      Ingreso
      03-diciembre-2015
      Ubicación
      Madrid
      Mensajes
      54
      Agradecimientos
      0
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Ruido al dejar de acelerar con el embrague pisado

      Hola buenas,

      desde hace unas semanas noto a mi coche - Octavia 3 TDI 1.6 110cv - el siguiente ruido, a ver si me podéis ayudar.
      Al cambiar de primera a segunda y de segunda a tercera, justo en el momento de pisar el embrague y dejar de acelerar se oye un ruido tipo "brrrrrrrrrrrrrrrrrrr" que va a la par con las revoluciones del motor (el sonido va decreciendo a medida que bajan las revoluciones y desaparece al engranar marcha y comenzar a soltar el embrague).

      Haciendo diferentes pruebas he detectado que el ruido lo hace siempre en esta circunstancia y estando ya caliente:
      - Estando totalmente parado y en punto muerto, si acelero hasta las 2500 vueltas, el coche suena normal (sólo se oye el ruido del motor).
      - Si hago exactamente la misma prueba pero con el embrague pisado, a la vez que se oye el ruido del motor revolucionado le acompaña el ruido "brrrrrrrrrr", y en el momento que dejo de acelerar el ruido se oye mucho más, y va decreciando a la vez que el motor cae de vueltas. Cuando llega a ralentí ya no se oye.Si vuelvo a acelerar, otra vez lo mismo

      Tampoco es que se oiga una barbaridad, mi mujer por ejemplo no lo oye, o dice que le suena a algo normal, pero yo en cambio lo oigo perfectamente. He comprobado que en frío el ruido no lo mete.

      El coche tiene sólo 22.000km y 2 años recién cumplidos.

      ¿Sabéis qué puede ser?

      Gracias de antemano

    2. #2
      Moderadores Avatar de zx10
      Ingreso
      27-noviembre-2013
      Ubicación
      Coruña
      Mensajes
      3,644
      Agradecimientos
      405
      Agradecido 1,557 Veces en 1,057 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      63 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cojinete de empuje del embrague es lo único que se me ocurre.
      Alguno conduce con el pie apoyado en el pedal?
      En las paradas meteis punto muerto y soltais el embrague o dejais la marcha metida y el embrague pisado?

      Enviado desde mi Aquaris E4.5 mediante Tapatalk

    3. #3
      Member
      Ingreso
      03-diciembre-2015
      Ubicación
      Madrid
      Mensajes
      54
      Agradecimientos
      0
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por zx10 Ver mensaje
      Cojinete de empuje del embrague es lo único que se me ocurre.
      Alguno conduce con el pie apoyado en el pedal?
      En las paradas meteis punto muerto y soltais el embrague o dejais la marcha metida y el embrague pisado?

      Enviado desde mi Aquaris E4.5 mediante Tapatalk
      gracias por responder. no, no tenemos ninguno esas costumbres con el embrague.

      hace 3 meses tras un viaje de una hora al aparcar y estar en punto muerto, el coche empezó a meter un "tacatacatacataca" muy fuerte, tanto que se bajó mi mujer para oirlo mejor. venía del lado del conductor y por las experiencias de otros usuarios me olí que podía ser algo del bimasa. lo llevé al taller y no le vieron nada. Nunca más ha vuelto a hacer ese ruido, pero claro, ahora me hace esto otro y ya no sé si puede entrar o no dentro de la normalidad

    4. #4
      Senior Member Avatar de zupomorbido
      Ingreso
      06-agosto-2015
      Ubicación
      Madrid
      Mensajes
      363
      Agradecimientos
      202
      Agradecido 63 Veces en 53 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Sabemos algo del ruido picaporte? A mi me esta haciendo el mismo ruido. De tercera para arriba se empieza a oír. Sobretodo en 5 ( no tiene sexta)
      Si voy en 5 y piso embrague para que no se oiga el motor, se oye perfectamente pero solo lo hago para enseñárselo a amigos para ver si saben que puede ser. Cuando lo noto y es inevitable es en ciudad al ir parando a un semáforo por ejemplo. Me estoy teniendo lo peor.


      Enviado desde mi iPhone utilizando Tapatalk

    5. #5
      Senior Member Avatar de zupomorbido
      Ingreso
      06-agosto-2015
      Ubicación
      Madrid
      Mensajes
      363
      Agradecimientos
      202
      Agradecido 63 Veces en 53 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por zx10 Ver mensaje
      Cojinete de empuje del embrague es lo único que se me ocurre.
      Alguno conduce con el pie apoyado en el pedal?
      En las paradas meteis punto muerto y soltais el embrague o dejais la marcha metida y el embrague pisado?

      Enviado desde mi Aquaris E4.5 mediante Tapatalk
      Zx10 el cojinete puede ser posible causante? Yo si puede ser que alguna vez sin darme cuenta lo lleve apoyado.


      Enviado desde mi iPhone utilizando Tapatalk

    6. #6
      Moderadores Avatar de zx10
      Ingreso
      27-noviembre-2013
      Ubicación
      Coruña
      Mensajes
      3,644
      Agradecimientos
      405
      Agradecido 1,557 Veces en 1,057 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      63 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por zupomorbido Ver mensaje
      Zx10 el cojinete puede ser posible causante? Yo si puede ser que alguna vez sin darme cuenta lo lleve apoyado.


      Enviado desde mi iPhone utilizando Tapatalk
      Habría que escucharlo.
      El cojinete hace ruido al pisar el embrague que es cuando actúa

      Enviado desde mi Aquaris E4.5 mediante Tapatalk

    7. #7
      Senior Member Avatar de jaur
      Ingreso
      22-junio-2017
      Ubicación
      Bizkaia
      Mensajes
      1,038
      Agradecimientos
      87
      Agradecido 123 Veces en 118 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      4 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por zupomorbido Ver mensaje
      Zx10 el cojinete puede ser posible causante? Yo si puede ser que alguna vez sin darme cuenta lo lleve apoyado.
      Enviado desde mi iPhone utilizando Tapatalk
      ¿Pero solo por llevar el pie tocando el embrague puede pasar eso?. Nunca lo llevo pero no me parece que el pie haga tanta fuerza como para que derive en eso...

    8. #8
      Senior Member Avatar de zupomorbido
      Ingreso
      06-agosto-2015
      Ubicación
      Madrid
      Mensajes
      363
      Agradecimientos
      202
      Agradecido 63 Veces en 53 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por zx10 Ver mensaje
      Habría que escucharlo.
      El cojinete hace ruido al pisar el embrague que es cuando actúa

      Enviado desde mi Aquaris E4.5 mediante Tapatalk
      A mi el ruido me lo hace con la marcha metida y se empieza a oír progresivamente la velocidad del ruido de tercera a quinta, ósea que va aumentando. Lo que pasa que si piso embrague el motor no se oye y el ruido si y en tercera frenando y embrague pisado se oye cómo el ruido va parando acorde a la velocidad hasta que a ralentí no se oye nada más que el motor.

      Es difícil explicarlo y más aún poder ayudarnos sin estar presente para valorarlo.


      Enviado desde mi iPhone utilizando Tapatalk

    9. #9
      Member
      Ingreso
      03-diciembre-2015
      Ubicación
      Madrid
      Mensajes
      54
      Agradecimientos
      0
      Agradecido 7 Veces en 7 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Nada nuevo, sigue haciendo exactamente el mismo ruido.

      Además de eso desde hace un mes y pico me suena el típico chirrido de correas al arrancar, y cuando paro el coche (aunque ya haya dejado de hacerlo) vuelve a hacer el chirrido, justo en el instante de parar.
      Decir que justo a punto de acabarse la garantía me tuvieron que cambiar la bomba del agua.

      Arrrrrrrggggg

    10. #10
      Senior Member Avatar de zupomorbido
      Ingreso
      06-agosto-2015
      Ubicación
      Madrid
      Mensajes
      363
      Agradecimientos
      202
      Agradecido 63 Veces en 53 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por picaporte Ver mensaje
      Nada nuevo, sigue haciendo exactamente el mismo ruido.

      Además de eso desde hace un mes y pico me suena el típico chirrido de correas al arrancar, y cuando paro el coche (aunque ya haya dejado de hacerlo) vuelve a hacer el chirrido, justo en el instante de parar.
      Decir que justo a punto de acabarse la garantía me tuvieron que cambiar la bomba del agua.

      Arrrrrrrggggg
      No tenemos el mismo problema entonces. Suerte y que no sea nada.

      Con respecto a la bomba de agua a mi me la cambiaron con 90.000 ( un octavia 3) fuera de garantía y la reclame porque les están fallando a ellos y me devolvieron el dinero.

      Pelealo


      Enviado desde mi iPhone utilizando Tapatalk

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO