Tu nombre o dirección de email:
¿Ya estás registrado?
¿Olvidaste tu Contraseña?
  • Entra o Registrate

    User Tag List

    Página 1 de 6 123 ... ÚltimoÚltimo
    Resultados 1 al 10 de 56
    1. #1
      Senior Member
      Ingreso
      22-febrero-2015
      Ubicación
      Mallorca.
      Mensajes
      2,318
      Agradecimientos
      547
      Agradecido 312 Veces en 287 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00

      Ruido a roce en volante...

      Muy buenas!

      Quería comentaros un ruido a roce que hace el volante al girarlo en ambos sentidos...

      Lo hace parado (motor arrancado), o maniobrando a muy escasa velocidad. A más no lo oigo, afortunadamente..

      No es un ruido dentado, es un ruido que recuerda al roce de tela vaquera con tela vaquera....

      Creeis que puede ser normal?

      Gracias!

    2. #2
      Senior Member Avatar de Angel rs
      Ingreso
      12-diciembre-2013
      Ubicación
      leon
      Mensajes
      3,840
      Agradecimientos
      18
      Agradecido 449 Veces en 434 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Es que asi sin oirlo...., no sera del palier?si aun tienes garantia llevalo al concesionario.

    3. #3
      Senior Member
      Ingreso
      22-febrero-2015
      Ubicación
      Mallorca.
      Mensajes
      2,318
      Agradecimientos
      547
      Agradecido 312 Veces en 287 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por fruder Ver mensaje
      Es que asi sin oirlo...., no sera del palier?si aun tienes garantia llevalo al concesionario.
      Claro que pienso llevarlo.

      El roce lo hace el propio volante. El ruido viene de la base del volante....

      Gracias Fruder!

    4. #4
      Senior Member Avatar de Angel rs
      Ingreso
      12-diciembre-2013
      Ubicación
      leon
      Mensajes
      3,840
      Agradecimientos
      18
      Agradecido 449 Veces en 434 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Alcotán.- Ver mensaje
      Claro que pienso llevarlo.

      El roce lo hace el propio volante. El ruido viene de la base del volante....

      Gracias Fruder!
      O la cremallera de la direccion, es que asi es hablarte por hablar.Veras como al final es una chorrada.

      Enviado desde mi LG-M700 mediante Tapatalk

    5. El usuario te da las gracias por Angel rs Un post muy útil!

      Alcotán.- (09/09/2018)

    6. #5
      Senior Member Avatar de Ximete
      Ingreso
      30-diciembre-2017
      Ubicación
      Valencia
      Mensajes
      763
      Agradecimientos
      27
      Agradecido 110 Veces en 103 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      5 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Alcotán.- Ver mensaje
      Claro que pienso llevarlo.

      El roce lo hace el propio volante. El ruido viene de la base del volante....

      Gracias Fruder!
      El Megane lleva un cable flex, el cable es plano como una cartulina y es el encargado de los botones del regulador limitador de velocidad y casca a los 120.000 km aprox, el ruido es ese roce de una cartulina o plástico fino junto a (si está muy roto) clak clak clak.

      El cable va metido en el "Donut" del paso de la columna de la dirección al volante.

      A mí me lo cambiaron siendo nuevo y con 136.000 km lo cambie de nuevo yo.

    7. El usuario te da las gracias por Ximete Un post muy útil!

      Alcotán.- (09/09/2018)

    8. #6
      Senior Member
      Ingreso
      22-febrero-2015
      Ubicación
      Mallorca.
      Mensajes
      2,318
      Agradecimientos
      547
      Agradecido 312 Veces en 287 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Gracias Ximete!

      No es un ruido dentado...

    9. #7
      Senior Member Avatar de Ximete
      Ingreso
      30-diciembre-2017
      Ubicación
      Valencia
      Mensajes
      763
      Agradecimientos
      27
      Agradecido 110 Veces en 103 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      5 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Alcotán.- Ver mensaje
      Gracias Ximete!

      No es un ruido dentado...
      Qué fallo no poder poner audios, pero el ruido antes de partir era shhhhhhhhhh, un roce vamos, como si arrastraras una cartulina dura.

    10. #8
      Senior Member
      Ingreso
      22-febrero-2015
      Ubicación
      Mallorca.
      Mensajes
      2,318
      Agradecimientos
      547
      Agradecido 312 Veces en 287 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Cita Iniciado por Ximete Ver mensaje
      Qué fallo no poder poner audios, pero el ruido antes de partir era shhhhhhhhhh, un roce vamos, como si arrastraras una cartulina dura.
      Podría parecerse perfectamente al roce de cartulina, si..

    11. #9
      Senior Member
      Ingreso
      22-febrero-2015
      Ubicación
      Mallorca.
      Mensajes
      2,318
      Agradecimientos
      547
      Agradecido 312 Veces en 287 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      0 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Bueno, os comento..

      Además del ruido a roce, ahora si escucho un ruido tipo "clac, clac, clac" cuando giro el volante..

      Es muy leve, con un mínimo de ruido de fondo ya no se oye, pero entiendo que no debería hacerlo.

      Qué opinais?

    12. #10
      Senior Member Avatar de xavitri
      Ingreso
      29-agosto-2014
      Ubicación
      Málaga
      Mensajes
      2,402
      Agradecimientos
      884
      Agradecido 313 Veces en 297 Posts


      Descargas
      0
      Uploads
      0
      Mentioned
      3 Post(s)
      Tagged
      0 Thread(s)
      Donations
      0 - €0.00
      Pues ni idea pero posible problema de transmisión.
      Zx10 te podrá aconsejar mejor.

      Enviado desde mi SM-J320F mediante Tapatalk

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •  
    Single Sign On provided by vBSSO